About...

По материалам сайта www.planetbaldursgate.com

Перевод с английского и сборка - Dark Technology
E-mail: darktech@mail.ru


ВВЕДЕНИЕ
Это описание было подготовлено MageDragon, Pillsburyboy и Silverdawn. Оно описывает существенные при прохождении игры области. Координаты объектов приведены в формате (X, Y), например, (1024, 345). Чтобы узнать, в какой позиции находится курсор на экране, используйте по умолчанию клавишу "X". Находимые золото и камни не упоминаются в описании, если они не связаны с квестами. Имейте в виду, что встречающиеся по ходу игры предметы и сокровища в значительной степени случайны, поэтому, даже если в описании фигурируют какие-либо конкретные предметы или сокровища, которые находит ваша партия, их список может измениться в зависимости от места и условий. Некоторые предметы всегда будут одни и те же, но находимые после битв предметы обычно варьируются от игры к игре. Как и в Heart of Winter, в Trials of the Luremaster встроена возможность подсвечивать лежащие вещи, двери и контейнеры. Для реализации этого необходимо нажать и удерживать клавишу Alt.

Trials of the Luremaster - свободно распространяемое дополнение для Heart of Winter, требующее наличия установленных оригинального Icewind Dale и дополнения Heart of Winter. Рекомендуется для прохождения Trials of the Luremaster использовать партию 13...18 уровня (более высокий уровень в режиме Heart of Fury). Кроме того, начинать Trials of the Luremaster следует перед путешествием в Sea of Moving Ice в Heart of Winter. Отправившись в Sea of Moving Ice, вы не сможете вернуться в Lonelywood.

Действие начинается в Лонливуде (Lonelywood) (AR9100) в таверне "Свистящие Виселицы" (Whistling Gallows Inn) (AR9101) в Heart of Winter. Там вы повстречаете халфлинга по имени Хобарт Стабблитос (Hobart Stubbletoes) - (833, 428). Поговорите с ним и согласитесь, что вы - герой из героев, и что вы пойдете с ним. Он немедленно кастует "Телепорт Без Ошибки" ("Teleport Without Error"), и вы оказываетесь далеко в пустыне Анаурох (Anauroch). Так начинаются ваши приключения...


Двор замка Maluradek

ДВОР ЗАМКА МАЛУРАДЕК

Добро пожаловать в пустыню Анаурох и Замок Малурадек (Maluradek) (AR9700). Здесь жарко и сухо, будьте готовы провести здесь некоторое время. Вы не сможете вернуться в Лонливуд, не закончив Trials of the Luremaster. По прибытии господин Хобарт Стабблитос (1457, 920) ничего вам не прояснит. Независимо от того, что вы скажете, он в конечном счете назовет вас тугодумом и рванет с низкого старта к себе домой. А вы подвергнетесь нападению гарпий и виверн. Пробуйте сражаться с ними плотной группой, и убивать их нужно быстро. Потом помаленьку двигайтесь налево, чтобы посмотреть, не пропустили ли вы других виверн. После того, как все они будут мертвы, идите направо и выманивайте жуков, скрывающихся там. Убейте их и исследуйте дом Хобарта.

Монстры: Жук-Точильщик, Жук-Бомбардир, Дьявольская Гарпия, Гарпия, Фазовый Паук, Жук-Носорог, Паук-Мечник, Виверны.

1. Дом Хобарта Стабблитоса:
После сражения, откройте дверь (795, 321) в дом Хобарта и зайдите туда. В его скромном жилище вы можете безопасно отдохнуть. Поговорите с Хобартом (269, 153), и он сообщит вам, что прибыл в Замок Малурадек в поисках сокровищ. За последние годы в этом пустынном месте он нашел несколько обычных и уникальных предметов, которые он может продать вам. Его ассортимент стоит время от времени проверять, а также ему вы можете продавать любые вещи, которые здесь находите. Закупитесь, отдохните, и можете двигаться на выход (303, 352), на свежий воздух. Если вам вздумается убить Хобарта (что не рекомендуется делать, поскольку позже он сыграет роль в сюжете), вы обнаружите на нем Кожаную Броню+2 (АС6), Рукавицы Ловкости (ловкость устанавливается в 18), Короткий Меч+2 (+2 к повреждению, бонус +2 к THAC0) и Легкий Арбалет Скорости (+1 к повреждению, бонус +3 к THAC0, 1 дополнительная атака за раунд). Ваша партия также в этом случае потеряет 4 очка репутации.

2. Вход в Крепость Замка:
Пройдя севернее от дома Хобарта, вы обнаружите несколько вивернов и гарпий, сражающихся друг с другом. Если вам не нужны очки опыта, не вмешивайтесь в битву до победы какой-либо стороны. Потом сможете прикончить победителей прежде, чем они смогут отпраздновать свою победу. Позади поля битвы вы увидите вход (795, 321) в Крепость Малурадек и призрачный облик (813, 398) Повелителя Соблазнов (Luremaster). Поговорите с ним, и он сообщит, что вы останетесь здесь, пока не разгадаете загадку. После выяснения, что бы это значило, следует загадка великой пропорции. Внимательно читайте то, что он говорит, так как не решив загадки вы не сможете войти в Замок. Когда вы закончите общаться с Повелителем Соблазнов, направляйтесь на юго-восток и ищите вход (1749, 548) в Часовню Хелма, следующую остановку в вашем путешествии.

3. Часовня Хелма:
При входе в Часовню Хелма вас атакуют пауки-мечники и фазовые пауки. Улаживайте дела с Orkin Man и двигайтесь на восток к алтарю. Вы увидите чашу для пожертвований (619, 244) и рукопись (638, 262). Пока не обращайте внимания на чашу, возьмите рукопись и внимательно прочитайте ее. Она даст вам наводку на то, как решить загадку Повелителя Соблазна, а также приоткроет, что он из себя представляет. Теперь, будучи вооруженным знанием, почерпнутым из рукописи Высокого Наблюдателя (High Watcher), можете потратить немного времени на исследование башни. Покиньте часовню (173, 455) и поднимайтесь по лестнице в восточные башни.

4. Лестница к Восточным Башням:
Эта лестница (764, 1294) приведет вас к двум восточным башням.

5. Лестница к Западным Башням:
Эта лестница (1934, 624) приведет вас к двум западным башням.


ВОСТОЧНЫЕ БАШНИ

И вот вы в восточных башнях (AR9705...AR9708) Замка Малурадек. Вам нужно будет сходить в каждую из них, чтобы собрать Истории каждого из Сторожевых Рыцарей (Watchknight). Вам эти истории необходимы для того, чтобы решить одну из загадок Повелителя Соблазна и получить доступ в замок. Во всех башнях есть скрытая дверь во второй уровень. Чтобы получить доступ к ним, вы должны дернуть рычаг в другой башне. Лучше всего сперва пройти первые уровни всех башен, поворачивая имеющиеся в них рычаги. После этого можно обследовать все подуровни, попутно собирая Истории. В аннотации к картам уровней приведено, что открывает каждый из рычагов.

Северо-восточная башня (AR9706) завоевывается сравнительно легко, здесь присутствуют несколько гарпий (дьявольская гарпия, гарпия, королева гарпий). С королевы гарпий (376, 352) вывалилось Большое Кольцо Сопротивления (АС +2, +25% сопротивления к дробящему оружию, +3 к спасброскам против заклинаний), две микстуры сильного лечения (восстанавливает 18 HP) и шлем Мыслитель Чотога (АС +1, +2 к интеллекту, -2 к харизме, сила - не менее 17). Отделав всю эту братию, спускайтесь вниз (AR9705), если уже повернули рычаг в юго-западной башне.

Юго-восточная башня (AR9708), напротив, достается в весьма жестком побоище. Вход охраняется несколькими гарпиями, выманивайте их и пускайте в расход. Внутри - снова битва, против других авантюристов, которые были сюда заброшены. По ту сторону баррикад находятся Краек Бейн (Criek of Bane) (523, 523), Адран Рунная Тень (Adran Runeshadow) (659, 460) и Шелхаи (Shelhai) (246, 478). Они кастуют достаточно мощные заклинания, призывают джинна (584, 336), и их довольно трудно победить. Но нет ничего, с чем группа героев не смогла бы справиться. Воздав врагам по заслугам, можете направляться этажом ниже (AR9707), если вы уже повернули рычаг в северо-западной башне. Не забывайте собирать вещички со жмуриков. Шелхаи, например, оказалась наряженной в Полный Доспех +1, Рукавицы Силы Огра (устанавливают силу в 18/00) и Заряженный Боевой Топор +2 (+2 к THAC0, 50% шанс нанесения дополнительного 1d3 урона от электричества, 15% шанс ошеломить цель). На Краеке было найдено Большое Кольцо Сопротивления (АС +2, +25% сопротивления к дробящему оружию, +3 к спасброскам против заклинаний), Огненный Цеп +3 (+3 к THAC0, +4 к повреждению, 50% шанс нанесения дополнительного 2d6 урона от огня) и мешок для хранения с некоторым количеством зелий и свитков клерика внутри. С Адрана можно снять Робу Злого Архимага (АС 5, +1 к спасброскам, только для злых персонажей), Золотой Пояс (+3 к защите против рубящего оружия), Ботинки Заземления (+50% к электрическому сопротивлению), Плащ Искрящихся Цветов (АС +3), Кольцо Сопротивления Огню (+40% к сопротивлению огню), Кольцо Защиты +2 (АС +2, +2 к спасброскам), Палочка Огня и Посох радости повешенных (+1 к ТНАС0 и повреждению, -2 к харизме, Создать нежить - 3 раза в день). Из джинна выпал меч Небесный Ветер (+4, +5 к ТНАС0 и повреждению против элементалей, владелец меча иммунен к заклинаниям Облако-Убийца, Смертельный Туман, Вонючий Туман, Облако Чумы и Едкий туман Малавона).

Монстры: Адран Рунная Тень, Краек Бейн, Джинн, Дьявольская Гарпия, Гарпия, Королева Гарпий, Горчичное Желе, Красный Миконид, Шамблер (Shambler), Шелхаи.

1. Рычаг:
Этот рычаг (269, 424) открывает скрытую дверь на уровень 2 юго-западной башни.

2. Лестница на уровень 2:
Эта лестница (675, 354) ведет на уровень 2. Скрытая дверь к лестнице будет открыта только тогда, когда вы повернете рычаг в юго-западной башне.

3. Выход:
Этот выход (829, 756) ведет назад во двор Замка Малурадек.

4. Повелитель Соблазна:
Здесь Повелитель Соблазна (481, 342) появляется и подкидывает вам задачку на храбрость, которая связана с сундуками.

5. Круг Сундуков:
На все эти сундуки установлены ловушки, за исключением одного. Этот единственный сундук выбирается случайно, поэтому необходимо вором обезвреживать ловушки одна за другой. Как только вы откроете нужный сундук, вас наградят Историей сэра Геддиана.

6. Лестница на уровень 1:
Эта лестница (764, 457) выводит вас к первому уровню.

7. Рычаг:
Этот рычаг (269, 429) открывает скрытую дверь на второй уровень северо-западной башни.

8. Лестница на уровень 2:
Эта лестница (678, 352) ведет на второй уровень. Скрытая дверь к лестнице будет открыта только тогда, когда вы повернете рычаг в северо-западной башне.

9. Выход:
Этот выход (338, 263) ведет назад во двор Замка Малурадек.

10. Повелитель Соблазна:
Повелитель Соблазна (476, 338) встречает вас здесь. Поговорите с ним, и он бросит вызов вашей героической гордости и исчезнет. Шамблеры, красные микониды и горчичные желе внезапно появляются и нападают. Как только вы очистите помещение от этих омерзительных тварей, вернется Повелитель Соблазна с вашей наградой: 240.000 XP и Историей сэра Зиеркки. Теперь пришло время возвратиться во двор Замка и обследовать западные башни.

11. Лестница на уровень 1:
Эта лестница (766, 463) выводит вас к первому уровню.


ЗАПАДНЫЕ БАШНИ

Теперь ваша цель - западные башни (AR9701...AR9704). Как и раньше, вам нужно будет сходить в каждую из них, чтобы собрать Истории каждого из Сторожевых Рыцарей. Вам эти истории необходимы для того, чтобы решить одну из загадок Повелителя Соблазна и получить доступ в замок. Во всех башнях есть скрытая дверь во второй уровень. Чтобы получить доступ к ним, вы должны дернуть рычаг в другой башне. Лучше всего сперва пройти первые уровни всех башен, поворачивая имеющиеся в них рычаги. После этого можно обследовать все подуровни, попутно собирая Истории. В аннотации к картам уровней приведено, что открывает каждый из рычагов.

В северо-западной башне первый уровень (AR9704) не порадует вас великими баталиями с ордами монстров. Здесь будет присутствовать только паладин по имени Гаральд (Harald), упоминаемый ниже. Не забывайте поворачивать рычаги и если сможете, спускайтесь вниз, на уровень 2 (AR9703).

Вход в юго-западную башню охраняется несколькими вивернами. Внутри, на уровне 1 (AR9702) вам предстоит битва с Надзирательницей Виверн и ее детенышами. Используйте заклинания вашего мага, действующие на большой площади, потому что эта схватка несколько тяжела. Как только мерзкие твари будут мертвы, поверните рычаг, и если сможете, спускайтесь вниз, на уровень 2 (AR9701).

Монстры: Оживший доспех, Земной элементаль, Огненный элементаль, Часовой Ледяных Големов, Железный Голем, Водный элементаль, Виверна, Надзирательница Виверн.

1. Рычаг:
Этот рычаг (590, 312) открывает скрытую дверь на уровень 2 юго-восточной башни.

2. Гаральд:
Пройдите вправо-вверх и поговорите с Гаральдом (468, 286), вы узнаете, что в прошлом он был Паладином Тира. Жажда золота привела его к тому, чем он стал в настоящий момент. Он лгал себе и своему Богу, пытаясь убедить себя, что эти богатства нужны были для церкви. Замок Малурадек принес ему то, что он хотел, но в конечном итоге привел его к падению. Гаральд попросит, чтобы вы убили его. У вас есть выбор, две возможности разрешить дело. Вы можете проигнорировать его просьбу о смерти (и его слезы) и направиться вниз, на уровень 2, или можете убить его, как он сам вас просит вас, смирившись с потерей четырех единиц репутации. С бывшего Паладина Тира можно снять Мифриловую легкую кольчугу +2 (АС 0), Золотой Пояс (+3 к защите против рубящего оружия), Ботинки Заземления (+50% к сопротивлению электричеству), Рукавицы Оружейного Мастерства (+1 к ТНАС0, +2 к повреждению), Кольцо Свободы Действий и Моргенштерн +4 (+4 к ТНАС0 и повреждению, +2 бонус к АС, +15% сопротивления к магии, +20% сопротивления к рубящему и проникающему повреждению). Ваш выбор в этой ситуации не является правильным или неправильным. Это - моральное решение, которое вы должны принять для себя непосредственно. Будет Гаральд мертв или жив - игра продолжится.

3. Сокровище:
На полу вы обнаружите Святой Символ Хелма (439, 448). Заберите его и держите при себе, поскольку он пригодится позже.

4. Лестница к уровню 2:
Эта лестница (291, 493) ведет к уровню 2. Скрытая дверь к лестнице будет открыта только в том случае, если вы повернете рычаг в юго-восточной башне.

5. Выход:
Этот выход (885, 788) выводит вас назад, во внутренний двор.

6. Повелитель Соблазна:
Повелитель Соблазна (601, 198) обнаруживается снова и бросает вам вызов, чтобы проверить ваш характер. После того, как он исчезнет, шесть Оживших Доспехов будут готовы к сражению с вами. Разделайте их на металлолом, и вас наградят Историей сэра Эрриса и 240.000 XP. Не забудьте осмотреть место, поскольку все Ожившие Доспехи - это Латный Доспех +1 (АС 2). У двоих из них имеются Полуторные мечи +1 (+1 к ТНАС0 и повреждению), у двоих - Длинные мечи +1 (+1 к ТНАС0 и повреждению), и еще у двоих - по Боевому Топору +1 (+1 к повреждению).

7. Лестница к уровню 1:
Эта лестница (275, 515) ведет вас назад, к первому уровню.

8. Рычаг:
Этот рычаг (568, 313) открывает скрытую дверь на уровень 2 северо-восточной башни.

9. Лестница к уровню 2:
Эта лестница (311, 500) ведет к уровню 2. Скрытая дверь к лестнице будет открыта только в том случае, если вы повернете рычаг в северо-восточной башне.

10. Выход:
Этот выход (379, 272) выводит вас назад, во внутренний двор.

11. Повелитель Соблазна:
Повелитель Соблазна (600, 206) снова возникает из ниоткуда и бросает вызов вашему интеллекту. Он задает вам вопрос,который имеет шесть возможных ответов. Если вы не хотите мучится и играть честно, выбирайте правильный ответ "Ветер", и получите в награду Историю сэра Жиля и 240.000 XP (заслуженных или вовсе даже наоборот). Если у вас есть желание получить немного дополнительного опыта, отвечайте на вопрос неправильно. Огненные элементали, Земные элементали, Водные элементали, Часовые Ледяных Големов, Железные Големы вас уже ждут... Все еще хотите подзаработать опыта?

12. Лестница к уровню 1:
Эта лестница (258, 481) ведет вас назад, к первому уровню.


СКЛЕП СТОРОЖЕВЫХ РЫЦАРЕЙ

Вы сможете войти в Склеп Сторожевых Рыцарей (AR9714) после того, как поместите Святой Символ Хелма в Чашу пожертвований (619, 244), расположенную в Часовне Хелма. Эта область довольно велика, и здесь необходимо много чего сделать. Прежде всего, вам нужно найти шесть ключей, описанных в Рукописи Высокого Наблюдателя. Эти ключи вам нужны, чтобы попасть в Могилу Сторожевых Рыцарей. Кроме того, у вас должны быть все четыре Истории, собранные в Башнях Замка, чтобы пройти Склеп Сторожевых Рыцарей. Загадка этого Склепа - что вам нужно сделать, чтобы Сторожевые Рыцари упокоились? Для ее решения необходимо поместить Историю каждого из Сторожевых Рыцарей в соответствующую могилу. Когда вы выполните эту задачу, вы наконец-то получите доступ к замку. Этот склеп полон секретных дверей и ловушек. Задействуйте способность вашего вора находить ловушки, и у вас будет 100% шанс их обнаружить. Для удобства ниже приведена карта, на которой отображены все секретные двери в этой локации.

Монстры: Взрывающийся Скелет, Скелет - Костяной Страж, Существо из Склепа, Призрак, Большая Мумия, Мумия, Охряное Желе (Охряная Амеба), Неупокоенный (Ревенант), Скелет-Воин, Пожиратель (Вайт).

1. Вход:
Как только вы войдете в склеп, вы увидите саркофаг с установленной на нем ловушкой (662, 1841), стоящий в середине первой комнаты. После того, как ваш вор обезвредит ловушку, загляните вовнутрь, и найдете Тяжелый Арбалет Точности (+7 к ТНАС0, +2 к повреждению), Болты + 2 (+2 к ТНАС0 и повреждению), Сломанный Доспех и Сломанный Щит. На полке в северо-восточной стене этой комнаты - камешки и немного золота. Если Вы пойдете из комнаты на север, то найдете секретную дверь (349, 1513). Пройдите дверь и, отправив Скелета - Костяного Стража на свет иной, обнаружите три полки, на которых вас дожидаются свиток Дезинтеграции (356, 1245) и опять камешки с денежками.

2. Медный Ключ:
Найдите секретную дверь (652, 1478) на восточной стене в комнате, располагающейся над комнатой со входом, зайдите туда. Вы подвергнетесь нападению Неупокоенных, Существ из Склепа и Скелетов-Воинов, охраняющих саркофаг (571, 850), в котором хранится медный ключ. Существа из Склепа могут кастовать Телепорт на ваших компаньонов. Это может разбросать их по различным местам в Склепе. Порубив негодяев в лапшу, вы получите первый ключ. Не забудьте подобрать Длинные Мечи +1 (+1 к ТНАС0 и повреждению), выпадающие со Скелетов-Воинов.

3. Серебряный Ключ:
Проход, ведущий к серебряному ключу, полон Взрывающихся Скелетов. В комнате в конце этого коридора хранится серебряный ключ, охранямый Костяными Стражами и Существами из Склепа. После их убийства можете обчистить саркофаг (387, 426), в котором содержится серебряный ключ. Теперь у вас есть два из шести ключей, которые вам так необходимы.

4. Сокровища:
В этой комнате наличествуют шесть полок на которых хранятся Ботинки Уклонения (+5 к АС против метательного оружия) - (619, 2112), Кольцо Святости (по одному дополнительному заклинанию священника с 1-го по 4-ый уровень) - (898, 1971), несколько Статических Дротиков +3 (+3 к ТНАС0 и повреждению, +2d3 дополнительного электрического урона) - (609, 2061) и немного золота. К югу есть секретная дверь (949, 2233), который идет в комнату, полную Костяных Стражей, Взрывающихся Скелетов и Существ из Склепа. Вам необязательно ходить туда, здесь нет ничего ценного. Если вам нужен нужен опыт - другое дело, можете очистить комнату от этой мерзкой нежити. Есть также секретная дверь (1337, 2401), но в интересах последовательности прохождения пока не обращайте на нее внимания.

5. Сокровища:
Проходя через секретных двери (1095, 2005) и (1312, 1943), вы попадете в комнату, в которой полно Пожирателей, Неупокоенных и Существ из Склепа. Зачистите комнату от монстров и на полочке обнаружите Пояс Тупости (+4 к защите против тупого (ударного) оружия). Еще есть секретная дверь (1736, 1810) на восточной стене. Только пока входить туда не стоит. В комнате к югу есть целая куча (1900, 2292) сокровищ - много золота и драгоценных камней. Вся эта куча окружена 17 ловушками, которые наносят нехилый урон, если вы не обезвредите их. Теперь возвращайтесь к входу в подземелье. Осмотрите восточную стену, и вы обнаружите секретную дверь (905,1766), ведущую к круглой комнате.

6. Сокровища:
Путь к круглой комнате проходит через коридор, заполненный Костяными Стражами, Взрывающимися Скелетами, Неупокоенными и Существами из Склепа. Почувствуйте себя Охотниками за привидениями, ну а потом шарьте по полкам... Там можно найти Болты +2 (+2 к ТНАС0, +3 к повреждению) - (1438, 1476), свиток Доминирования (1102,1617) и Утренняя Звезда Малого Переноса (+2 к ТНАС0 и повреждению, 25%-ый шанс дополнительного 1d3 повреждения холодом) - (1087, 1598). Покончив с полками, двигайтесь на восток в круглую комнату.

7. Круглая комната:
Круглая комната заполнена Существами из Склепа. Это то место, где нужно будет применить ключи, собранные в Склепе. Все двери здесь необходимо отпереть перед тем, как вы получите доступ к месту упокоения Сторожевых Рыцарей. Все двери, начиная от той, в которую вы вошли, и далее по часовой стрелке, приведены на карте:

Убейте всех Существ из Склепа и отоприте дверь, соответствующую серебрянному ключу.

8. Платиновый Ключ:
Воспользовавшись серебряным ключом, пройдите через дверь и упокойте Неупокоенных и Существ из Склепа, охраняющих саркофаг (2913, 1390) в этой комнате. Осмотрите его с тем, чтобы найти платиновый ключ. Комната к югу не содержит ничего интересного кроме нескольких Костяных Стражей. Если возжелаете переработать их на экспириенс - дело ваше, спускаетесь вниз и гасите всех. Теперь направляйтесь в комнату к востоку.

9. Ключ из электрума:
Идите на юг и задействуйте вашего вора, так как придется найти и разоружить много ловушек. Вы обнаружите секретную дверь (3619, 1798), откройте ее и потихоньку продвигайтесь по длинному проходу, убивая Скелетов-Воинов и Существ из Склепа. Не стоит забывать, что от Скелетов-Воинов остаются Длинные Мечи +1 (+1 к ТНАС0 и повреждению). Проход приводит к другой секретной двери (1644, 2651). В этой комнате находится саркофаг (1231, 2630), который охраняется Существом из Склепа, Костяными Стражами и Призраками. Ну вы уже знаете, что делать с этой шушерой... Откройте саркофаг и возьмите ключ из электрума. В верхней части этой комнаты есть скрытая дверь, упомянутая ранее. Она выводит к главному входу. Возвращайтесь к круглой комнате и отоприте дверь, соответствующую медному ключу.

10. Золотой Ключ:
Использовав медный ключ, входите в комнату, где вам будет рада орда Пожирателей, Костяных Стражей, Неупокоенных и Существ из Склепа. После их уничтожения идите в следующую комнату, где будете иметь дело с несколькими Мумиями, Скелетами-Воинами и Большой Мумией. Они охраняют саркофаг (2702, 2200), который содержит золотой ключ. После того, как вы убьете их всех, берите Золотой ключ вместе с Жезлом Обнаружения Ловушек, который выпадает с Большой Мумии, и Длинные Мечи +1 (+1 к ТНАС0 и повреждению), потерянные Скелетами-Воинами. Возвращайтесь к круглой комнате и отпирайте дверь, соответствующую платиновому ключу.

11. Сокровища:
Обладая платиновым ключом, вы теперь сможете открыть эту дверь. Внутри имеются Призраки, Существа из Склепа и Неупокоенные. Они охраняют заключенный в ловушку саркофаг (1009, 1183), в котором хранятся Клепаная Кожа Сопротивления +3 (AC 4, 15% сопротивления проникающему, рубящему огненному и электрическому урону, +2 к спасброскам против заклинаний), Усиленный Большой Щит +2 (АС +3, +1 против метательного оружия, 15% сопротивления к повреждению от огня и тупого оружия) и Шокирующий Цеп +4 (+4 к ТНАС0, +5 к повреждению, 50% шанс дополнительного 2d3 электрического повреждения), 10% шанс ошеломить цель). На северной стене вы обнаружите секретную дверь (1256, 999).

12. Сокровища:
Упомянутая выше секретная дверь ведет в коридор, в котором обитают несколько Костяных Стражей и Существ из Склепа. После оприходования этих монстров осмотрите шесть полок в коридоре - там можно найти Полуторный Меч +3: Крематор (+3 к ТНАС0 и повреждению, 50% шанс на дополнительный 1d8 ущерб от огня, 10% шанс ошеломить цель) - (886, 776), и несколько Статических Дротиков +3 (+3 к ТНАС0 и повреждению, +2d3 электрического повреждения) - (1002, 910). После затаривания всем этим грузом обнаруживаем другую скрытую дверь (905, 554) в конце зала. В комнате, куда ведет эта дверь, есть несколько Пожирателей, Костяных Стражей и Существ из Склепа, то есть ничего интересного, кроме дополнительного опыта. Возвращайтесь к круглой комнате и откройте дверь, соответствующую золотому ключу.

13. Сражения:
Открыв золотым ключом дверь, задействуйте вашего вора в поиске и обезвреживании ловушек. В этой комнате есть две скрытых двери. Пройдите через левую (1427, 781) и убейте Неупокоенных. Возвращайтесь и пройдите в правую дверь (1637, 708). Эта комната населена Охряными Желе и Костяными Стражами. После того, как разделаетесь с ними, найдите еще одну секретную дверь (1915, 580), ведущую в маленькую комнату, и убейте Призраков внутри нее. В этих комнатах нет ничего интересного, кроме сражений, да и то лишь в том случае, если вам нужен дополнительный опыт. Возвращайтесь к круглой комнате и откройте дверь, соответствующую ключу из электрума.

14. Бронзовый Ключ:
Используйте ключ из электрума, чтобы открыть дверь, и мочите находящихся за ней Костяных Стражей, Существ из Склепа и Призраков. Здесь есть скрытая дверь (2703, 636), ведущая в комнату с Существами из Склепа и Неупокоенными. Разберитесь с ними и забирайте бронзовый ключ от саркофага (3086, 509). Тут же имеется скрытая дверь (2934, 422) в пустую комнату. В этой пустой комнате есть секретная дверь (2624, 287)выводящая в длинный коридор, заполненный Скелетами-Воинами и Существами из Склепа. Кроме опыта, который, как известно, лишним не бывает, здесь можно поживиться лишь Длинными Мечами +1 (+1 к ТНАС0 и повреждению), остающимися после Скелетов-Воинов. Возвращайтесь к круглой комнате и используйте бронзовый ключ, чтобы получить доступ к месту последнего упокоения Сторожевых Рыцарей.

15. Последний Замок:
Вот и последняя дверь, преграждающая вам путь к могиле Сторожевых Рыцарей. Откройте ее бронзовым ключом и начинайте выносить имеющихся за ней Скелетов-Воинов, Существ из Склепа и Неупокоенных. Отпирание этой двери автоматически открывает дверь в могилу Сторожевых Рыцарей. Имеющаяся здесь секретная дверь (1736, 1810), упомянутая ранее, предоставляет вам доступ к главному входу. Прихватите оставшиеся после Скелетов-Воинов Длинные Мечи +1 (+1 к ТНАС0 и повреждению) и возвращаетесь к круглой комнате и двери могилы Сторожевых Рыцарей.

16. Могила Сторожевых Рыцарей:
Вам предстоит еще одна потасовка. Комната перед могилой заполнена Скелетами-Воинами, Существами из Склепа и Неупокоенными. После того, как вы победите этих монстров, направляйтесь в следующую комнату через секретную дверь (2890, 965). Здесь вы, наконец, приступаете к решению загадки, предоставленной вам Повелителем Соблазна. Вам необходимо упокоить Сторожевых Рыцарей. Чтобы сделать это, вам нужно поместить Историю каждого из Сторожевых Рыцарей в соответствующую могилу.

В северо-западной могиле (2975, 841) положите Историю сэра Эрриса. Призрак сэра Эрриса (3190, 859) появляется, и говорит, что его честь восстановлена. В могиле вы найдете Двуручный Топор +2: Дающий Жизнь (+2 к ТНАС0 и повреждению, 10% шанс излечить себя 2d3 НР).

В северо-восточной могиле (3414, 662) положите Историю сэра Геддиана. Призрак сэра Геддиана (3331, 825) появляется и говорит, что сможет наконец отдохнуть. В могиле вы найдете Длинный Меч Действия +4 (+4 к ТНАС0 и повреждению, 15% сопротивления режущему оружию, +1 дополнительная атака за раунд) и Усиленный Большой Щит +2 (АС +4, +1 против метательного оружия, 15% сопротивления огненному урону и тупому оружию).

В юго-западной могиле (3151, 1015) положите Историю сэра Жиля. Призрак сэра Жиля (3257, 931) появляется, и произносит благословение от Хелма. В могиле вы найдете Булаву +1 (+1 к ТНАС0 и +2 к повреждению).

В юго-восточной могиле (3555, 845) поместите Историю сэра Зиеркки. Призрак сэра Зиеркки (3357, 893) показывается, и возвещает, что все Сторожевые Рыцари освобождены. В могиле вы найдете Копье +1 (+1 к ТНАС0 и повреждению).

Вы получаете 840.000 XP и доступ к Замку. Покиньте Склеп Сторожевых Рыцарей и пойдите поговорите с Хобартом Стабблитосом. Можете продать все свои трофеи и закупиться тем, что может пригодиться в дальнейшем, затем направляйтесь ко входу в Замок.

Выход: Этот выход (25, 2052) вернет вас к Храму Хелма и затем во двор Замка.


Крепость Замка - Уровень 1

КРЕПОСТЬ ЗАМКА - УРОВЕНЬ 1 (AR9711)

После того, как покинете Склеп Сторожевых Рыцарей, пойдите и поговорите с Хобартом. Если вы поднажмете на него, то он расскажет вам историю того, как он прибыл в эти края и для чего привел сюда вас. После того, как он расскажет вам историю, можете продать ему свои трофеи, найденные в подземельях и закупить то, что вам пригодится в будущем. Теперь направляйтесь ко входу в замок, где обычно находился Повелитель Соблазна. Вы заметите, что дверь теперь открыта, а Повелитель Соблазна больше там не стоит. Входите и будьте готовы к довольно жестким сражениям.

Монстры: Невидимый Сталкер, Ракшаса, Теневой Гоблин, Теневой Человекоящер, Теневой Тролль, Призрачный Повар, Призрачная Охрана, Водный Элементаль.

1. Повелитель Соблазна:
Когда Вы войдете в крепость Замка, Повелитель Соблазна (1745,1424) сразу же вас поприветствует. Он сообщит вам, что вы не сможете уйти, пока не поймете, в чем дело, и дает вам следующую загадку:

"Чтоб разгадать секрет постыдный,
Ты одолеешь стражей видных.
И под кольчугой, под оружьем
Найдешь ты гвоздь, что гробу служит.
Пусть солнце по небу идет,
Последний, что внизу, умрет.
Его вина? Заставил он слугу признать
Ту ложь, что лорду вздумалось сказать."

Вся область заполнена Призрачной Охраной. Они дают вам по 10.000 очков опыта каждый. Призрачная Охрана нападет, как только вы попытаетесь продвинуться к любой из лестниц. Если вам нужно еще больше очков опыта, можете заставить атаковать вас двоих охраняющих дверь в тронный зал. Когда вы сделаете это, можете немного передохнуть. На западной стороне комнаты есть несколько Водных Элементалей, которых нужно также уничтожить.

2. Кухня:
Когда вы входите на кухню, Призрачный Повар (409, 347) зовет охрану, появляются Призрачные Охранники и атакуют вашу партию. В этой комнате нет ничего важного, окромя переработки охраны на опыт.

3. Хобарт:
Здесь стоит Хобарт Стабблитос (2177, 234). На вопрос как он вошел, отвечает, что через секретный вход. Во время разговора он сообщит, что ему нужен ключ от второго уровня Замка. Этот ключ открывает запертую дверь (2028, 1255) в подземелья. В конечном счете он бросает ломать комедию и показывает истинную форму - Ракшаса. Он быстренько призывает еще двух Ракшаса и Невидимых Сталкеров. Другие два Ракшаса вызывают Теневых Гоблинов, Человекоящеров и Троллей для помощи в сражении. Пробуйте сначала уложить Ракшаса, так как они мощные кастеры и обеспечивают существенную магическую поддержку вражеской стороны. После сражения заберите оставшиеся от Ракшаса Плащи Необнаружения и золото.

4. Сокровища:
Этот книжный шкаф (1959,86) содержит свитки Вызова Монстра IV, Плоть к Камень и Превращения Тенсера.

5. Лестница к уровню 2:
Как только вы порешите всех, кого нужно порешить, идите к лестнице (318, 1384) на уровень 2, где можете взять ключ для отпирания двери (2028, 1255) в подземелье.

6. Лестница в подземелье:
Эта лестница (2346, 1432) ведет в подземелья. Вы не сможете получить к ней доступ, пока не найдете ключ на уровне 2 Замка.

7. Выход:
Этот выход (2011, 1760) возвращает вас во двор Замка.


Крепость Замка - Уровень 2

КРЕПОСТЬ ЗАМКА - УРОВЕНЬ 2 (AR9712)

Это то место, где скрывается Лорд Малурадек. Нужный нам ключ от подземелья находится у него. Вы должны пройти эти залы и найти Лорда Малурадека. Только добровольно ключ он не отдаст. Так что забирайте силой. Как только вы войдете, Призрачная Охрана немедленно нападет на вас. Мочите их и направляйтесь на север. В маленьких комнатах перед органным залом придется окучивать Водных Элементалей.

Монстры: Бехолдер (Наблюдатель), Лорд Малурадек, Призрачная Охрана, Водный Элементаль.

1. Повелитель Соблазна:
Как только вы достигнете органного зала, вы увидете Повелителя Соблазна (1099, 436), стоящего рядом с органом. Если вы попытаетесь заговорить с ним, он отвечает только "..." и исчезает. Затем в зале появится Бехолдер и нападет на вас. Убейте его - получите 28.000 очков опыта, и продвигайтесь на восток.

2. Сокровища:
Два Призрачных Охранника охраняют здесь книжную полку (1846, 471), на которой лежит свиток Слово Силы: Ошеломление. Пройдите южнее и убейте другого Бехолдера, ожидающего вас. Как только вы начнете сражаться с ним, другой появится сзади, так что имейте в виду. По пути можете открывать двери в маленькие комнаты, убивая Призрачных Охранников, скрывающихся там.

3. Сокровища:
Призрачная Охрана сторожит эту библиотеку. Убейте их и осмотрите комнату. На одной книжной полке (2300,1374) найдете свитки Кислотный Шторм, Слово Силы: Убить и Призматический Спрэй. На другой книжной полке (2400, 1407) Вы найдете Том Управления и Влияния (+1 к харизме навсегда).

4. Палата Лорда Малурадека:
Когда вы войдете в палаты Лорда Малурадека, он сам (1374, 1057) встретит вас в призрачной форме. Он будет недолго разговаривать с вами, а потом перейдет от слов к делу, пытаясь вас убить. После того, как сражение закончится в вашу пользу, заберите его меч Сон Мертвого Бога (+4, +6 к ТНАС0 против добрых персонажей; +4, +5 к повреждению против добрых персонажей, использование Эмоции: Страх - 3 раза в день, Символ Боли - 1 раз в день, не может быть использован добрыми персонажами). Откройте кабинет (1315, 1008) позади него, и найдите Журнал Лорда Малурадека. Читайте его внимательно, поскольку он даст кучу информации. Потом направляйтесь в комнату на восток и найдите секретную дверь (1715, 878).

5. Сокровища:
В комнате за скрытой дверью есть груда трофеев (1861, 796) лежащих прямо на полу. Скажем за них "спасибо" Лорду Малурадеку. Вот то, что вы здесь обнаружите: Высококачественный Полуторный Меч (+1 к ТНАС0), Полный Латный Доспех +1 (АС 0), Большой Щит +3 (АС +4, +1 к АС против метательного оружия, 15% к сопротивлению рубящему, проникающему, сокрушающему повреждению, -2 к ТНАС0, минимум силы - 18) и ключ от подземелья, который вы искали. Теперь, когда он у вас есть, пришло время вернуться на первый уровень Замка и спуститься на первый уровень подземелья.

6. Выход:
Эта лестница (299, 1581) выведет вас назад на первый уровень замка.


Подземелья Замка - Уровень 1

ПОДЗЕМЕЛЬЯ ЗАМКА - УРОВЕНЬ 1 (AR9716)

Эта локация - главным образом большое поле боя. Поворачивайте рычаги, указанные ниже и убивайте все в поле зрения. После того, как мочилово закончится, переходите на второй уровень подземелий.

Монстры: Минотавр, Орог-Грабитель, Красный Миконид, Тролль, Коричневый Увалень, Виверна.

1. Запертая дверь:
Эта дверь (1153, 1024) ведет к области, где заперты монстры. Таким образом, вам нужно или задействовать вора для отпирания двери, или персонажа с большой физической силой, или скастовать магом заклинание "Стук" ("Пинок"). Однако это только откроет дверь, поэтому затем необходимо еще и повернуть рычаги слева и справа.

2. Левый Рычаг:
Поверните этот рычаг (1083, 1125), чтобы открыть клетки слева. Это освободит Минотавров, Орогов-Грабителей и Троллей.

3. Правый рычаг:
Поверните этот рычаг (1290, 1037), чтобы открыть клетки справа. Это освободит Красных Миконидов, Коричневых Увальней и Виверн. Теперь зачищайте весь участок. Если у вас нет желания сражаться со всеми монстрами сразу, можете поворачивать рычаги по одному. А можно, стоя за закрытой дверью, повернуть оба рычага. Это откроет клетки, и монстры примутся мутузить друг друга. Через некоторое время единственными уцелевшими будут Тролли. Откройте дверь и добейте тех, кто остался. Также можно зайти в комнату, не поворачивая рычаги. В комнате установлена ловушка, срабатывание которой автоматически откроет все клетки. Как только это произошло, гасите всех и переходите на уровень 2.

4. Выход на уровень 2:
Эта дверь (481, 214) ведет к уровню 2 подземелья Замка. Она заперта, так что вам нужно или задействовать вора для отпирания двери, или персонажа с большой физической силой, или скастовать магом заклинание "Стук" ("Пинок").

5. Лестница:
Эта лестница (1501, 1354) возвращает вас к Замку.


Подземелья Замка - Уровень 2

ПОДЗЕМЕЛЬЯ ЗАМКА - УРОВЕНЬ 2 (AR9717)

При входе в эту область двери с востока и запада откроются, и вас атакуют Бехолдеры. Разберитесь с ними и направляйтесь к северу, к Волшебному Рту. Это задаст вам загадку, которую нужно решить, чтобы перейти к третьему уровню подземелья.

Монстры: Бехолдер, Минотавр, Орог-Грабитель, Призрачная Охрана, Коричневый Увалень, Виверна.

1. Волшебный Рот:
Волшебный Рот (1502, 246), или говорящая дверь, которая не позволит вам пройти к третьему уровню подземелья, не решив загадки. Загадка следующая: "Только те, у кого две головы без глаз, пара ртов, но без голоса, могут пройти через эту дверь". Сия хрень означает, что вам нужно найти пару черепов. Сперва спуститесь в проход на западе.

2. Череп №1:
Двигаясь по этому проходу, вам придется сражаться с Призрачными Охранниками, Вивернами, Коричневыми Увальнями, Орогами-Грабителями и Минотаврами и в итоге вы обнаружите дверь запертой клетки (352, 467). Внутри вы найдете тело (380, 244) лежащее на полу. Возьмите его череп и спускайтесь в восточный проход.

3. Череп №2:
По этому проходу вам также не удасться и шагу ступить, чтобы не помериться силами с толпами Призрачной Охраны, Орогов-Грабителей, Коричневых Увальней, Минотавров и Виверн. Последняя дверь (3553, 1087) в конце прохода заперта, и вам снова придется выбирать - ломать ее силушкой молодецкой, ловкими пальчиками, либо заклинанием мага. За дверью на полу лежит другое туловище (3450, 1256), берите его череп, не стесняйтесь. С обоими черепами в руках можно возвращаться и закрыть Волшебный Рот. Решение загадки приносит вам 840.000 XP. Неплохо за две черепушки, не правда ли? Теперь можете рвать когти к уровню 3 подземелья.

4. Сокровище:
В бочонке (2230, 948) вы разживетесь свитком Вызова Монстра VII.

5. Выход:
Эта арка (2376, 1259) выведет вас к первому уровню подземелья.


Подземелья Замка - Уровень 3

ПОДЗЕМЕЛЬЯ ЗАМКА - УРОВЕНЬ 3 (AR9718)

На этом уровне буквально некуда будет деваться от Оливковой Слизи. А тут еще и Повелитель Соблазна снова вернулся, чтобы поиздеваться над вами в очередной раз. Внимание! Когда вы повернете рычаг, указанный ниже, то уже не сможете вернуться к другим уровням подземелья. Хотя на этом уровне вам предстоит жаркое побоище, в целом прохождение локации не должно вызвать серьезных затруднений.

Монстры: Оливковая Слизь, Слизистый Зомби

1. Рычаг:
Этот рычаг (1202, 1090) вы должны повернуть, чтобы выйти из комнаты. Как только это произойдет, ворота откроются и появится Повелитель Соблазна.

2. Повелитель Соблазна:
После того, как вы повернете рычаг, ваша партия должна будет пройти в следующую комнату, чтобы снова встретиться с Повелителем Соблазна (804, 782). Он предлагает вам на выбор погибнуть в этой тюрьме или найти выход. Конечно же, вы захотите выйти отсюда, тогда, сказав ему об этом, вы услышите очередную загадку:

"Сюда я лордом брошен был,
Что, полон низких, злобных сил,
Хотел, чтоб песню я сложил,
Чтоб посмешить его громил.
Чтоб не последовать за мной,
Беги из комнаты пустой.
Собаки рыскают во тьме,
Их нужно избежать суметь.
А если встретимся опять,
Тебя подарок будет ждать.
Ты должен честно нас убить,
Тогда не будем мы вредить."

После этого дверь, через которую вы прошли, закроется, и вы подвергнетесь нападению большого количества Оливковой Слизи, которая иммунна почти к любым видам повреждений, и вдобавок может отравить ваших партийцев. Против нее хорошо работает огонь, поэтому используйте огненные заклинания и стрелы. Кроме того, остерегайтесь парализующих ловушек в круге, на котором стоял Повелитель Соблазна. Как только сражение будет выиграно, откроются двери на восток и запад, предоставив вам шанс сразиться с большим количеством Оливковой Слизи и Слизистыми Зомби.

3. Сокровища:
В этом месте есть три бочонка. Один содержит в себе свиток Слово Силы: Ошеломление (838, 448), в другом хранится Противоядие (317, 623), а в третьем - Проклятое Противоядие (1267, 814) - не пейте его.

4. Скрытая Дверь:
Про эту скрытую дверь (552, 271) говорил вам Повелитель Соблазна. Откройте ее и направляйтесь к выходу.

5. Выход:
Этот выход (1241, 145) ведет вас на четвертый уровень подземелья.


Подземелья Замка - Уровень 4

ПОДЗЕМЕЛЬЯ ЗАМКА - УРОВЕНЬ 4 (AR9719)

Пришло время ползать по подземелью, собирая драгоценные камни. Сперва будет не слишком понятно, чем вы должны заниматься на этом уровне, но в целом его прохождение действительно сводится лишь к их сбору, преобразованию и размещению. Вы собираете пять дефектных драгоценных камней, преобразовываете дефектные драгоценные камни в безупречные и размещаете их в надлежащем порядке на символах портала, переходя к финальной части ваших приключений. Чтобы облегчить сей процесс, ниже приводятся места нахождения всех драгоценных камней, а кроме того, информация по преобразованию драгоценных камней в каждой пещере. Для каждой пещеры есть ее карта, где отмечено расположение сундука и алтаря. Так что следуйте написанному ниже и добывайте сокровища!

Монстры: Монстры: Летучая мышь, Жук-Бомбардир, Огромный Медведь, Дьявольская Гарпия, Глабрезу, Большой Шакал, Гарпия, Адская Гарпия, Шакал, Шакал-Вожак, Шакал-Шаман, Шакал-Воин, Минотавр, Старейший Минотавр, Лорд Минотавр, Фазовый Паук, Шамблер, Каменная Помеха, Призыватель, Паук-Меч, Призрачный Паук.

1. Вход:
Отсюда вы начинаете этот уровень. В случае необходимости вернуться к третьему уровню вы можете использовать его как выход (212, 1191). Направляйтесь на север, а затем на восток к Земной Пещере. Здесь много ловушек, поэтому будьте осторожны и готовыми к некоторому количеству битв с Большими Шакалами, Шакалами-Шаманами, Шакалами-Воинами и Фазовыми Пауками. Все Шакалы-Шаманы имеют при себе Посох +1 (+1 к ТНАС0 и повреждению) и Клепаный кожаный доспех +2 (АС 5).

2. Земная Пещера:
Когда Вы входите (1568, 348) в Земную Пещеру (AR9801), Жуки-Бомбардиры, Фазовые Пауки, Пауки-Меч и Призрачные Пауки нападают на вас. Как только они будут мертвы, откройте сундук (2294, 849) и заберите дефектный изумруд. К востоку - маленький проход, который приводит к Алтарю Земли (2669, 1167). Алтарь охраняют две Каменных Помехи. "Ключ" к ним - зачарованное дробящее оружие. Они кастуют наносящие довольно большой урон Волшебные Стрелы (Magic Missiles) на первую цель, которую увидят, пока не умрут. Это десять Волшебных Стрел, поражающих вашего персонажа с каждой атакой. Вдобавок ко всему с них выпадает всего лишь по 100 золотых. Позже в этом подземелье вы преобразуете дефектный изумруд в безупречный алмаз. Безупречный алмаз вы найдете на алтаре. Теперь направляйтесь на выход (2195, 376) из пещеры и далее - на юго-восток, чтобы найти Рикаша (Rikasha).

3. Рикаша:
По пути к этому месту вы подвергнетесь нападению группы Шамблеров. Убейте их и продолжайте двигаться на юг, пока не повстречаете Рикаша (2170 885), отставного Шакала-Воина. Он расскажет вам о том, что раньше он служил Повелителю Соблазна, и его люди строили портал, который перемещал их внутри замка; что пропавшие компоненты портала, которые представляют собой драгоценные камни, которые вы собираете. Также он сообщит, что вам нужно найти шамана его племени, который может научить активировать поврежденный портал. Рикаша позволит вам отдыхать здесь, поэтому почаще его посещайте, чтобы подлечиться и запомнить заклинания. Далее продвигайтесь на юг к Морской Пещере, попутно сражаясь с Шакалами-Воинами и Большими Шакалами.

4. Морская Пещера:
Войдите (1646, 2659) в Морскую Пещеру и убейте всех Гарпий, Адских Гарпий и Дьявольских Гарпий. Возьмите дефектную жемчужину из сундука (3295,2459) и убейте Каменные Помехи рядом с Алтарем Моря (1604,1828). Позже в этом подземелье вы преобразуете дефектную жемчужину в безупречный камень Водная Звезда. Вы найдете безупречную Водную Звезду на алтаре. Теперь выходите (2529, 2531) из пещеры и направляйтесь на северо-восток к Ночной Пещере. По пути к ней вам предстоит сразиться с Шакалами-Воинами, Большими Шакалами, Шакалом-Шаманом, Глабрезу, Пауками-Меч и Призывателями. Все Призыватели облачены в Робы Злого Архимага (АС 5, 5% сопротивления магии, +1 к спасброскам) и Кольца Защиты +2 (АС +2, +2 к спасброскам). По мере вашего продвижения вы увидите платформу портала, но пока не обращайте на нее внимания и войдите в Ночную Пещеру.

5. Ночная Пещера:
При входе (2343, 1377) в Ночную Пещеру на вас нападут Огромные Медведи. После их устранения идите к югу к сундуку (2921, 1772), который содержит дефектный камень Мунбар. Направляйтесь к северу и выносите Каменные Помехи рядом с Алтарем Ночи (2847, 473). Позже в этом подземелье вы преобразуете дефектный камень Мунбар в безупречный Лунный Камень. Вы найдете безупречный Лунный Камень на алтаре. Воспользовавшись выходом (3338, 1212) из пещеры, возвращайтесь к Земной Пещере. Если нужно, можете отдохнуть около Рикаша. От Земной Пещеры держите путь на юго-запад к Дневной Пещере. По пути вам придется отбиваться от Шакалов-Воинов, Летучих Мышей, Шакалов-Шаманов, Глабрезу и Призывателей.

6. Дневная Пещера:
Когда вы войдете (320, 2598) в Дневную Пещеру, на вас нападут Шакалы, Большие Шакалы, Шакалы-Шаманы, Шакал-Вожак. Мочите их и забирайте дефектный Огненный Агат из сундука (799, 2208). Убейте Каменные Помехи рядом с Алтарем Дня (520, 2403). Позже в этом подземелье вы преобразуете дефектный Огненный Агат в безупречный Солнечный камень. Вы найдете безупречный Солнечный камень на алтаре. Покиньте (997, 2268) пещеру и немного пройдите на север.

7. Инструкции Портала:
Здесь (342, 2105) вы найдете свиток. Это инструкции, хотя и со скрытым смыслом, о том, как активировать Портал, о котором говорил вам Рикаша. Они содержат следующую подсказку к решению загадки:

"Небеса наверху, Земля и Море снизу.
Солнце пролетает, Ночь сменяет День.
Времена года изменяют все, что мы знаем.
Пять камней оживят Врата,
Потечет дорога домой."

Поскольку вы читаете этот текст, то можете не потеть насчет решения. Все уже выяснено за вас. А пока направляйтесь к северу к Небесной Пещере.

8. Небесная Пещера:
У входа (1271, 1266) в Небесную Пещеру вы увидите Минотавра, который просит, чтобы вы не убивали его. Он убегает и ведет вас в засаду Старейших Минотавров и Лорда Минотавра. Пока вы сражаетесь со Старейшими Минотаврами, другие минотавры заходят к вашей партии сзади. После их убийства, с Лорда Минотавра выпадает Плащ Смещения (+4 к защите против метательного оружия, +2 к спасброскам против Смерти и Дыхания), Кольцо Свободного Действия и Топора Лорда Минотавра (+4 к ТНАС0 и повреждению, 25% шанс ошеломить цель на 1d4 раундов). После сражения направляйтесь к сундуку (1801, 1222) и забирайте дефектный Камень Дождя. Теперь идите к югу, чтобы найти Сундук Сезонов (736, 1467). Пустой. Нужен же он для преобразования дефектных драгоценных камней в их безупречные экземпляры, при помощи которых можно активировать портал. Поместите дефектные драгоценные камни в Сундук Сезонов и подождите, пока они исчезнут. Теперь направляйтесь на север к Алтарю Небес (728, 436) и убивайте две Каменных Помехи. Осмотрите алтарь и найдите безупречный Звездчатый Сапфир. Теперь выходите (2156, 1518) из Небесной Пещеры и повторно обойдите все пещеры по новой, собирая безупречные драгоценные камни с алтарей. Каждый алтарь будут снова охранять пара Каменных Помех. Посетите Рикаша, чтобы отдохнуть и запомнить заклинания. Как только у вас будут все драгоценные камни, направляйтесь на юг к порталу.

9. Сокровища:
Полка (2584, 2540): Масло Скорости, Зелье Поглощения, Зелье Гения, Проклятое Противоядие.
Полка (2515,2526): Зелье Силы Земного Гиганта, Зелье Неуязвимости, Зелье Ловкости, Фиолетовое Зелье.
Корзина (2125, 2348): Свитки Ледяное Копье, Ледяной Шторм, Каменная кожа, Эмоция: Безнадежность.
Шкаф (2917, 966): Длинный Лук Меткости (+3 к ТНАС0, +2 к повреждению), Огненные стрелы.
Сундук (2817, 1070): Кольцо Дружбы с Животными, Усыпляющий Болт (+1 к ТНАС0 и повреждению, заклинание Тишина на цель).
Корзина (3213, 2445): Свитки Создание Тени, Полутеневые Монстры, Вызов Монстра VI, Преобразование Тензера.
Сундук (550, 540): Копье +3: Предатель (+3 к ТНАС0 и повреждению, 3 единицы повреждения владельцу за удар), Скимитар +3: Печать Холода (+3 к ТНАС0 и повреждению, 50% сопротивления к огню), Клепаная Кожа +2: Поглотитель Стрел (АС 5, 15 к защите против метательного оружия).
Сундук (469, 2378): Масло Огненной Вспышки, Зелье Поглощения, Зелье Защиты от Магии.
Сундук (1278, 893): Зелье Героизма, Эликсир Здоровья.
Шкаф (1227, 802): Убийца Ада (2d8+4 к повреждению и +4 к ТНАС0 против Баатезу и Танар'ри, 20% сопротивления к огню).

10. Дверь:
Вот и пришло время убираться из этих подземелий. Направляйтесь на юг к двери (3311, 2022). В центре Портала нечто напоминающее звезду, каждый луч которой указывает на определенное место на кольце, окружающем ее. Вы должны поместить драгоценные камни в этом кольце, в соответствующих слотах. Щелкайте на кольцах Портала, и это подскажет вам, какой символ им соответствует. Ниже приведено соответствие символов и драгоценных камней:
  • Небеса - безупречный звездчатый сапфир (3254, 1970)
  • Земля - безупречный алмаз (3401, 2044)
  • Море - безупречная водная звезда (3314, 2091)
  • Ночь - безупречный лунный камень (3220, 2051)
  • День - безупречный солнечный камень (3364, 1969)
После размещения всех камней Портал активируется, и вы получаете 60.000 XP. Тем, кто желает подзаработать дополнительные очки опыта, нужно вставить несоответствующий символу драгоценный камень, и Портал призовет Корнугона сражаться с вами. Они довольно серьезные противники и за каждого из них дают 24.000 XP. Ну а если вы желаете идти дальше, то все, что вам нужно сделать - войти в Портал (3311, 2022) и, наконец, предстать перед Повелителем Соблазна.


Тронный Зал Замка

ТРОННЫЙ ЗАЛ ЗАМКА (AR9800)

А вот и Мистер Повелитель Соблазна! Вы играли в его игры, решали его загадки и поубивали все, что двигалось. Пришло время покинуть это место. Единственная цель вашего пребывания на этом уровне - порвать на лоскуты Повелителя Соблазна, взять кольцо и отправиться домой.

Монстры: Повелитель Соблазна, Призрачный Герой.

1. Повелитель Соблазна:
Поговорите с Повелителем Соблазна (923, 448) в последний раз. Он поздравит вас с успешным выходом из подземелий и с тем, что вы превзошли предыдущих гостей Замка в храбрости и находчивости. Но у него есть последняя задача для вас, которую нужно закончить прежде, чем вы сможете уйти: сражение с духами Замка, достойное пера поэта. Повелитель Соблазна призывает несколько Призрачных Героев себе в помощь. Это сражение очень трудное, потому что он постоянно телепортируется в Зале и призывает Призрачных Героев. Убейте их всех, и как только вы сделаете это, идите в северный конец Зала и откройте Трон. (Альтернативный план состоит в том, чтобы сконцентрировать на Повелителе Соблазна парочку ускоренных заклинанием или зельями воинов, отвлекая Призрачных Героев вызванными существами - все они исчезнут, когда Повелитель Соблазна отправится к праотцам).

2. Трон:
В Троне (862, 362) запрятано кольцо. Оно является ключевым предметом для вашего выхода отсюда. Оденьте кольцо кому-нибудь из ваших персонажей и затем выберите Использовать Предмет. Вы будете телепортированы назад к таверне "Свистящие Виселицы". Поздравляем, вы победили Повелителя Соблазна и решили его загадки. Теперь вы можете продолжить играть в Долину Ледяных Ветров: Сердце Зимы.